Astropraxis Forum

Gratis-Angebote
Astro-Forum

 
Willkommen ins Forum der AstroPraxis, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Technische Probleme Forum?

Re: Technische Probleme Forum? 12 Jahre 2 Monate her #905

  • bluemoon
  • bluemoons Avatar
Hallo elfengleich,
"elfengleich":1pnen17v schrieb:
das mit den literatur-tips hab ich ja auch genutzt...grins. und mir bereits 3 rausgesucht, die ich mir zu gemüte führen werde, ...()... aber ich dachte eben, dass der ein oder andere vielleicht gern auch bücher loswerden will und so kann man halt zueinander kommen. daher die frage nach dem bücherflohmarkt. und ich wußte halt nicht so recht wohin mit der frage....

Ich meine nicht unsere "Buchtipps" unter "EXTRAS", sondern das Thema [b:1pnen17v]Literatur-Tipps[/b:1pnen17v] hier im [b:1pnen17v]Forum[/b:1pnen17v], wo du vielleicht nachfragen könntest, ob jemand ein bestimmtes Buch abgeben möchte.

Liebe Grüße
bluemoon
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re: Technische Probleme Forum? 12 Jahre 2 Monate her #904

  • elfengleich
  • elfengleichs Avatar
  • Offline
hallo bluemoon,

nee-meine e-mail adresse hab ich letzte woche geändert undder newsletter kam heute...zur alten...

ansonsten: immer mit der ruhe und dann mit nem ruck...

das mit den literatur-tips hab ich ja auch genutzt...grins. und mir bereits 3 rausgesucht, die ich mir zu gemüte führen werde, bis die ämter sich nu einig sind...dann ist die zeit genutzt und bringt evt. neue erkenntnisse.
aber ich dachte eben, dass der ein oder andere vielleicht gern auch bücher loswerden will und so kann man halt zueinander kommen. daher die frage nach dem bücherflohmarkt. und ich wußte halt nicht so recht wohin mit der frage....
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re: Technische Probleme Forum? 12 Jahre 2 Monate her #903

  • bluemoon
  • bluemoons Avatar
Hallo elfengleich,

das mit der E-Mail-Adresse kann ich so auch nicht beantworten, das muss ich abklären.
Vielleicht geht es mit der Antwort wegen der Feiertage nicht so schnell - ich tue mein Bestes!
Rückfrage: Kann es sein, dass sich die Änderung der E-Mail-Adresse mit der Zusendung des Newsletters überschnitten hat

Gerade habe ich deinen Eintrag unter [b:h6g19x9h]Spielwiese[/b:h6g19x9h] gesehen.
Die Spielwiese ist vor allem zum testen und ausprobieren von allen möglichen Funktionen. Sie steht in dieser Hinsicht jedem Nutzer offen.
Allerdings werden diese Beiträge nicht am linken Rand aufgelistet. Wenn du dort eine Frage einstellst, kann es sein, dass es niemand mitbekommt!

Da ich es aber nun gelesen habe, kann ich dir auch antworten.

Es gibt bislang keinen Bücherflohmarkt.
Wenn du ein bestimmtes Buch suchst oder anbieten möchtest, ginge das m.E. auch unter [b:h6g19x9h]Literatur-Tipps[/b:h6g19x9h]. Persönliche Daten und vielleicht auch der Preis sollten aber besser vertraulich über eine PN (Kuvert an rechter Beitragsseite) ausgetauscht werden.

Liebe Grüße
bluemoon
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re: Technische Probleme Forum? 12 Jahre 2 Monate her #902

  • elfengleich
  • elfengleichs Avatar
  • Offline
Huhu,
ich hab meine e-mail adresse im Profil geändert und gerade noch mal kontrolliert. Aber der Newsletter kommt noch immer an meine alter e-mail adresse. Woran liegt das?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re: Technische Probleme Forum? 12 Jahre 4 Monate her #776

  • bluemoon
  • bluemoons Avatar
Hallo @Alle,

vor einiger Zeit hat sich ein technisches Problem im Forum breit gemacht, dass einige zu spüren bekommen haben.
Wie folgt:
"bluemoon":2oxwsj6l schrieb:
Offenbar habe nicht nur ich in der letzten Zeit Probleme beim Schreiben von Beiträgen gehabt, sondern auch andere konnten sie nicht so einstellen, wie sie es beabsichtigten.

Im Klartext ist folgendes bei mir passiert:
Ich antworte auf einen Beitrag, er dauert etwas länger oder ich werde unterbrochen. Anschließend schreibe ich weiter. Nach Fertigstellung klicke ich auf "Vorschau" um noch einmal drüber zu gucken - - und das System erklärt mir, ich müsse mich erst anmelden und mein Beitrag ist weg...!!! Das Gleiche ist mir auch schon bei direktem Absenden passiert.
Also logge ich mich erneut ein und fange nochmal an...

Dem kann man entgehen, wenn man die [b:2oxwsj6l]LOGIN/LOGOUT Funktion[/b:2oxwsj6l] links unter den letzten zehn Forenbeiträgen nutzt [u:2oxwsj6l]und [b:2oxwsj6l]vor dem Klick auf LOGIN[/b:2oxwsj6l] noch in dem Kästchen neben [b:2oxwsj6l]Angemeldet bleiben[/b:2oxwsj6l] ein Häkchen setzt[/u:2oxwsj6l].

Seitdem habe ich das oben geschilderte Problem nicht mehr und auch beim Schreiben von längeren Beiträgen geht alles reibungslos!

Viele Grüße
bluemoon
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re: Technische Probleme Forum? 12 Jahre 4 Monate her #711

  • sunny
  • sunnys Avatar
  • Offline
Hallo Kranz ,

mir ging es gestern auch so ..... ich konnte alle Beiträge lesen ohne eingeloggt zu sein aber wenn ich antworten wollte und mich dafür angemeldet habe .. kam ich nicht ins Forum ....

Aber ........... wie man sieht ..... jetzt ist es wohl behoben .. und ich komme wieder rein.

Und kann ich wieder mit schreiben .. und wenn wieder was sein sollte melde ich mich.

Liebes Grüssle ... sunny
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.098 Sekunden
Powered by Kunena Forum